Deviation Actions

lassekongo83's avatar

fooStriped

By
76K Views
THIS SETUP DOES NOT WORK WITH FOOBAR2000 0.9.5.3 OR LATER!!!

ACTUALLY THIS SHIT IS OUTDATED, DON'T BOTHER WITH IT!!!


NOTE: THIS THEME WILL NOT WORK WITH FOOBAR2000 0.9.5.3 OR LATER!!!
You can get 0.9.5.2 here: [link]

Installation instructions and plugins here! - [link]
If you can't get it to work as supposed to after reading those instructions, then don't use this theme.

I made this one to be used with Striped VS - [link]
It's designed to be simple with just a playlist and a playlist manager. The alien cat icon is the menu.

Wall: [link]

ANY QUESTIONS OR PROBLEMS WITH MY FOOBAR2000 THEMES? SEE MY FAQ FIRST! - [link]
Published:
Comments have been disabled for this deviation