Comment on Featured by lassekongo83

DDZ57's avatar
Hello!

Can you update Zukitwo-LXDE (optimized for LXDE) to use it with GTK 3.4?
Thank you in advance and have a nice day! :)
lassekongo83's avatar
The original Zukitwo got those patches a long time ago. ;)
©2019 DeviantArt
All Rights reserved